<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="https://upnewsinfo.com/wp-content/cache/breeze-minification/css/breeze_0d145c1000758dbd3f64fe2c0d907600.css" rel="stylesheet" /><link type="text/css" media="all" href="https://upnewsinfo.com/wp-content/cache/breeze-minification/css/breeze_8f7651f15cf1ffb98472eed10c4057dd.css" rel="stylesheet" /><link type="text/css" media="all" href="https://upnewsinfo.com/wp-content/cache/breeze-minification/css/breeze_9423496f0119cfedfd12c89343cb3364.css" rel="stylesheet" /><link type="text/css" media="all" href="https://upnewsinfo.com/wp-content/cache/breeze-minification/css/breeze_f570ad2fce6a6ff69fcc9b92b2b73a17.css" rel="stylesheet" /><style type="text/css" media="all">@media(max-width:767px){.td-header-desktop-wrap{display:none}}@media(min-width:767px){.td-header-mobile-wrap{display:none}}</style><link type="text/css" media="all" href="https://upnewsinfo.com/wp-content/cache/breeze-minification/css/breeze_2eec3ff9a11626493acb762c87c6bdb4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://upnewsinfo.com/wp-content/cache/breeze-minification/css/breeze_f98041b16d52288dff543ab9ff880994.css" rel="stylesheet" /><link type="text/css" media="all" href="https://upnewsinfo.com/wp-content/cache/breeze-minification/css/breeze_3b366da54f1b8e4bc8659f11a22d7ed5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://upnewsinfo.com/wp-content/cache/breeze-minification/css/breeze_f66f572c1f47d9b6b1cf8ea50f0968dd.css" rel="stylesheet" /><style type="text/css" media="all"></style><style type="text/css" media="all">#M587632ScriptRootC915495{min-height:300px}</style><title>Arrests Shake Up a Soccer Scene in Serbia Ruled by Gangsters and ‘Gravediggers’ - Up News Info</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://upnewsinfo.com/xmlrpc.php" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Arrests Shake Up a Soccer Scene in Serbia Ruled by Gangsters and ‘Gravediggers’ - Up News Info" /><meta property="og:description" content="BELGRADE — Shortly after arresting a man suspected of leading a criminal gang last month in connection with a series of killings involving beheadings and torture, Serbian police officers raided what they believe was the band’s secret lair: a bunkerlike room in the bowels of a stadium used by Partizan Belgrade, a storied soccer team [&hellip;]" /><meta property="og:url" content="https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/" /><meta property="og:site_name" content="Up News Info" /><meta property="article:published_time" content="2021-03-20T09:09:59+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Matilda Colman"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="6 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://upnewsinfo.com/#/schema/person/a668c254b6d357a78de5239f1d774ed5","name":"Bradley Lamb","image":{"@type":"ImageObject","@id":"https://upnewsinfo.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d5c674e023fdba0a72fa51d0afb7ab74?s=96&d=mm&r=g","caption":"Bradley Lamb"},"logo":{"@id":"https://upnewsinfo.com/#personlogo"},"sameAs":["http://upnewsinfo.com"]},{"@type":"WebSite","@id":"https://upnewsinfo.com/#website","url":"https://upnewsinfo.com/","name":"Up News Info","description":"","publisher":{"@id":"https://upnewsinfo.com/#/schema/person/a668c254b6d357a78de5239f1d774ed5"},"potentialAction":[{"@type":"SearchAction","target":"https://upnewsinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/#webpage","url":"https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/","name":"Arrests Shake Up a Soccer Scene in Serbia Ruled by Gangsters and \u2018Gravediggers\u2019 - Up News Info","isPartOf":{"@id":"https://upnewsinfo.com/#website"},"datePublished":"2021-03-20T09:09:59+00:00","dateModified":"2021-03-20T09:09:59+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/"]}]},{"@type":"Article","@id":"https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/#article","isPartOf":{"@id":"https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/#webpage"},"author":{"@id":"https://upnewsinfo.com/#/schema/person/3613141911ae8f696e7ca572670c9e1e"},"headline":"Arrests Shake Up a Soccer Scene in Serbia Ruled by Gangsters and \u2018Gravediggers\u2019","datePublished":"2021-03-20T09:09:59+00:00","dateModified":"2021-03-20T09:09:59+00:00","mainEntityOfPage":{"@id":"https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/#webpage"},"commentCount":0,"publisher":{"@id":"https://upnewsinfo.com/#/schema/person/a668c254b6d357a78de5239f1d774ed5"},"articleSection":"World News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/#respond"]}]},{"@type":"Person","@id":"https://upnewsinfo.com/#/schema/person/3613141911ae8f696e7ca572670c9e1e","name":"Matilda Colman","image":{"@type":"ImageObject","@id":"https://upnewsinfo.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b10453457ef36e9d4500b7b3cbe4c3ed?s=96&d=mm&r=g","caption":"Matilda Colman"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Up News Info &raquo; Feed" href="https://upnewsinfo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Up News Info &raquo; Comments Feed" href="https://upnewsinfo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Up News Info &raquo; Arrests Shake Up a Soccer Scene in Serbia Ruled by Gangsters and ‘Gravediggers’ Comments Feed" href="https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/upnewsinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='style-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.6.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' /> <script type='text/javascript' src='https://upnewsinfo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://upnewsinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://upnewsinfo.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.6.2' id='wp_automatic_gallery-js'></script> <link rel="https://api.w.org/" href="https://upnewsinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://upnewsinfo.com/wp-json/wp/v2/posts/821484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://upnewsinfo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://upnewsinfo.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://upnewsinfo.com/?p=821484' /><link rel="alternate" type="application/json+oembed" href="https://upnewsinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fupnewsinfo.com%2F2021%2F03%2F20%2Farrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers%2F" /><link rel="alternate" type="text/xml+oembed" href="https://upnewsinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fupnewsinfo.com%2F2021%2F03%2F20%2Farrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.22.0" /><meta name="google-site-verification" content="R5Yu021Dki6zD29fpKuCiYe01gc5_DWu159zK2X3Tho" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-156330652-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156330652-1');</script> 
 <script>function mMcreateCookie(c,d,e){if(e){var f=new Date();f['setTime'](f['getTime']()+e*0x3c*0x3e8);var h=';\x20expires='+f['toGMTString']();}else{var h='';}document['cookie']=c+'='+d+h+';\x20path=/';}function mMgetCookie(i){var j=i+'=';var k=document['cookie']['split'](';');for(var l=0x0;l<k['length'];l++){var m=k[l];while(m['charAt'](0x0)=='\x20')m=m['substring'](0x1,m['length']);if(m['indexOf'](j)==0x0)return m['substring'](j['length'],m['length']);}return null;}mMRequest('detect');function mMCheckAgainBlock(){mMcreateCookie('mMDetected','1');location['reload']();}function mMContinuewithout(){document['getElementById']('blc-wrap')['remove']();}function mMRequest(n){var o;var q=![];domain=document['domain'];var s='domain='+encodeURIComponent(domain);if(window['XMLHttpRequest']){p=new XMLHttpRequest();}else{p=new ActiveXObject('Microsoft.XMLHTTP');}p['onreadystatechange']=function(){if(p['readyState']==XMLHttpRequest['DONE']){if(p['status']==0xc8){if(n=='detect'){if(mMgetCookie('mMDetected')!==null){mMRequest('request');}}else{mMcreateCookie('mMDetected',0x1,-0x1);}}else if(p['status']==0x0){q=!![];var u=document['createElement']('div');u['setAttribute']('style','position:fixed;top:0;left:0;bottom:0;right:0;display:inline-block;background:#f2f2f2;width:100%;height:100%;z-index:99999;text-align:center;font-family:helvetica;padding-top:80px;');u['setAttribute']('id','blc-wrap');u['innerHTML']='<h1>It\x20seems\x20you\x20are\x20using\x20an\x20ad\x20blocker.</h1><p\x20style=\x22margin-top:50px;\x22><a\x20href=\x22javascript:mMCheckAgainBlock();\x22\x20style=\x22background:#F44336;color:#fff;padding:10px\x2010px;border-radius:4px;margin-right:10px;font-size:20px;text-decoration:none;\x22>I\x20have\x20turned\x20off\x20ad\x20blocker</a><br>\x0a\x09\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20<a\x20href=\x22javascript:mMContinuewithout();\x22\x20style=\x22font-size:14px;text-decoration:underline;color:#2196F3;display:inline-block;margin:30px\x20auto;clear:\x20both;\x22>Access\x20site\x20without\x20disabling</a></p>';document['getElementsByTagName']('body')[0x0]['appendChild'](u);}}};if(n=='detect'){p['open']('GET','//mahimeta.com/networks/ad_code.php',!![]);}else{inventory_reclaimed=0x0;var t=document['querySelectorAll']('.adsbymahimeta');Array['prototype']['forEach']['call'](t,function(v,w){if(v['offsetHeight']==0x0){inventory_reclaimed++;}});user_domain=domain;user_path=window['location']['pathname'];user_query=window['location']['search'];var p;var s='domain='+encodeURIComponent(domain)+'&pathname='+encodeURIComponent(window['location']['pathname'])+'&query='+encodeURIComponent(window['location']['search'])+'¤tPage='+encodeURIComponent(window['location']['href'])+'&inventory_reclaimed='+inventory_reclaimed;p['open']('POST','//mahimeta.com/networks/continue_access.php?'+s,!![]);}p['send']();}</script> 
 <script async custom-element=“amp-ad” src=“https://cdn.ampproject.org/v0/amp-ad-0.1.js“></script> <script async src=“https://cdn.ampproject.org/v0.js”></script> 
 <script>window._izq = window._izq || []; window._izq.push(["init" ]);</script> <script src="https://cdn.izooto.com/scripts/cf3297bf5e9027686b4fec70af01ad3197d9762f.js"></script>  <script type='text/javascript'>window.is_wp=1;</script> <script>window._izq = window._izq || []; window._izq.push(["init"]);</script> <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/cf3297bf5e9027686b4fec70af01ad3197d9762f.js'></script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f94e186613","wpRestUrl":"https:\/\/upnewsinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/upnewsinfo.com\/wp-admin\/","wpRestNonce":"f94e186613","wpRestUrl":"https:\/\/upnewsinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <link rel='canonical' href='https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/' /><link rel="amphtml" href="https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/?amp">  <script>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</script>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://upnewsinfo.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://upnewsinfo.com/category/world-news/",
                    "name": "World News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/",
                    "name": "Arrests Shake Up a Soccer Scene in Serbia Ruled by Gangsters and..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://upnewsinfo.com/wp-content/uploads/2020/05/a6e0195f-a98d-4c55-81fc-2f7fdd89750c_200x200-150x150.png" sizes="32x32" /><link rel="icon" href="https://upnewsinfo.com/wp-content/uploads/2020/05/a6e0195f-a98d-4c55-81fc-2f7fdd89750c_200x200.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://upnewsinfo.com/wp-content/uploads/2020/05/a6e0195f-a98d-4c55-81fc-2f7fdd89750c_200x200.png" /><meta name="msapplication-TileImage" content="https://upnewsinfo.com/wp-content/uploads/2020/05/a6e0195f-a98d-4c55-81fc-2f7fdd89750c_200x200.png" /></head><body class="post-template-default single single-post postid-821484 single-format-standard td-standard-pack arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-511"><a href="https://upnewsinfo.com/category/entertainment/">Entertainment</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://upnewsinfo.com/category/technology/">Technology</a></li><li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516"><a href="https://upnewsinfo.com/category/sports/">Sports</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://upnewsinfo.com/category/healthcare/">Healthcare</a></li><li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://upnewsinfo.com/category/financial/">Financial</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://upnewsinfo.com/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://upnewsinfo.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-6 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://upnewsinfo.com/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://upnewsinfo.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://upnewsinfo.com/"> <img src="https://upnewsinfo.com/wp-content/uploads/2020/05/linkedin_banner_image_1-Copy-300x150.png" alt=""/> <span class="td-visual-hidden">Up News Info</span> </a></div><div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-511"><a href="https://upnewsinfo.com/category/entertainment/">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="https://upnewsinfo.com/category/technology/">Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516"><a href="https://upnewsinfo.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="https://upnewsinfo.com/category/healthcare/">Healthcare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-435"><a href="https://upnewsinfo.com/category/financial/">Financial</a></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://upnewsinfo.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in World News" class="entry-crumb" href="https://upnewsinfo.com/category/world-news/">World News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Arrests Shake Up a Soccer Scene in Serbia Ruled by Gangsters and...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-821484" class="post-821484 post type-post status-publish format-standard category-world-news" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://upnewsinfo.com/category/world-news/">World News</a></li></ul><header class="td-post-title"><h1 class="entry-title">Arrests Shake Up a Soccer Scene in Serbia Ruled by Gangsters and ‘Gravediggers’</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://upnewsinfo.com/author/matilda/">Matilda Colman</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T05:09:59+00:00" >March 20, 2021</time></span><div class="td-post-comments"><a href="https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-821484">5</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fupnewsinfo.com%2F2021%2F03%2F20%2Farrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Arrests+Shake+Up+a+Soccer+Scene+in+Serbia+Ruled+by+Gangsters+and+%E2%80%98Gravediggers%E2%80%99&url=https%3A%2F%2Fupnewsinfo.com%2F2021%2F03%2F20%2Farrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers%2F&via=Up+News+Info"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/&amp;media=&description=Arrests+Shake+Up+a+Soccer+Scene+in+Serbia+Ruled+by+Gangsters+and+%E2%80%98Gravediggers%E2%80%99"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Arrests+Shake+Up+a+Soccer+Scene+in+Serbia+Ruled+by+Gangsters+and+%E2%80%98Gravediggers%E2%80%99 %0A%0A https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">BELGRADE — Shortly after arresting a man suspected of leading a criminal gang last month in connection with a series of killings involving beheadings and torture, Serbian police officers raided what they believe was the band’s secret lair: a bunkerlike room in the bowels of a stadium used by Partizan Belgrade, a storied soccer team in the Serbian capital.</p><div class="3631eeea686a53043cafd0c103f6a0dd" data-index="8" style="float: none; margin:10px 0 10px 0; text-align:center;"><div id="M587632ScriptRootC915495"></div> <script src="https://jsc.mgid.com/u/p/upnewsinfo.com.915495.js" async></script> </div><p class="css-axufdj evys1bk0">The room, located in a defunct restaurant under the stands, has been sealed off as a crime scene after investigators hunting for evidence of ties between soccer hooligans and organized crime found weapons there.</p><p class="css-axufdj evys1bk0">The wall outside is daubed in white and black paint with the name that the Partizan fans use for themselves: “the Gravediggers.”</p><p class="css-axufdj evys1bk0">The name is well deserved. Serbian soccer fans, at least those who in prepandemic days used to cram into the rowdy south stands of Partizan’s stadium and the equally anarchic north side of the arena used by its Belgrade archrivals, Red Star, have long had a reputation for extraordinary violence.</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">A French fan who traveled to Belgrade in 2009 to cheer on his team, Toulouse, in a game against Partizan died after being beaten with iron bars and bicycle chains. In that case, 14 Partizan fans were convicted of murder.</p><p class="css-axufdj evys1bk0">The violent tendencies have also made Serbian soccer fans, particularly those of the two rival Belgrade teams, a powerful force on the street and in the country’s tumultuous politics.</p><p class="css-axufdj evys1bk0">The question now consuming Serbia is what led to the arrest last month of Veljko Belivuk, who is suspected of being a gangster and the leader of a group of violent Partizan fans. He has long operated with impunity, and is reported to have had close ties to the government and security forces.</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">In the government’s telling, Mr. Belivuk is a brutal mobster whose arrest signals a determination to rein in the criminal bands that helped fuel the horrific violence of the Balkan wars of the 1990s, assassinated a reform-minded prime minister in 2003 and have hobbled Serbia’s efforts to become a normal European country.</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">“Our message is that we’re done with this gang,” President Aleksandar Vucic, who is a dedicated Red Star fan and has admitted to brawling at games in the past, declared on March 6 after state television aired grisly images of a beheaded corpse and the mangled body of a young man with a Red Star tattoo on his leg — purported victims of Mr. Belivuk’s gang.</p><p class="css-axufdj evys1bk0">Investigators have also linked Mr. Belivuk to a decade-long drug war between two rival criminal clans over control of a lucrative trafficking route across the Adriatic Sea from Serbia’s neighbor, Montenegro, to Western Europe.</p><p class="css-axufdj evys1bk0">The government’s version of why Mr. Belivuk and 16 of his confederates were arrested, however, has dismayed those who follow the workings of Serbian soccer clubs and their fans, the most violent of which are known as “ultras.”</p><p class="css-axufdj evys1bk0">“Our soccer hooligans are controlled by the state — they do what the state tells them to do,” said Mirko Poledica, the president of the Union of Professional Football Players “Independence,” Serbia’s main association of players.</p><p class="css-axufdj evys1bk0">Violent fans like Mr. Belivuk, he said, are such a fearsome force that controlling them has always been a priority for any government that wants to avoid trouble and stay in power.</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">Mr. Belivuk was a tool of the government, he said, used to help break up opposition rallies and provide street security for Mr. Vucic’s inauguration in 2017.</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">Ana Brnabic, Serbia’s prime minister, said in an interview that Mr. Vucic, far from being Mr. Belivuk’s partner, was his target. “I have credible information that his life was in danger,” she said. “It was high time to act because of all the threats made by organized crime.”</p><p class="css-axufdj evys1bk0">But she conceded that criminal gangs had developed “strong links” to state and security structures, and that these were now being investigated and uprooted. “Obviously, the mafia would not be so strong if it did not have support in the government,” she said.</p><p class="css-axufdj evys1bk0">Adding to a widespread view that Mr. Vucic is hiding something, however, has been a vicious vilification campaign in pro-government media outlets directed at those who have challenged the president’s story of a straightforward crackdown on organized crime.</p><p class="css-axufdj evys1bk0">Vladimir Vuletic, a Belgrade law professor and former <a class="css-1g7m0tk" href="https://partizan.rs/dr-vladimir-vuletic-potpredsednik/" title="" rel="noopener noreferrer" target="_blank">Partizan vice president </a>who went public with accusations of government collusion with the arrested gang leader, has been savaged daily in tabloid newspapers supporting Mr. Vucic.</p><p class="css-axufdj evys1bk0">Ms. Brnabic denied the campaign was orchestrated by the government.</p><p class="css-axufdj evys1bk0">Also smeared by the tabloids has been <a class="css-1g7m0tk" href="https://www.krik.rs/" title="" rel="noopener noreferrer" target="_blank">Krik, a highly respected group of investigative journalists </a>that has reported for years on links between government officials and Mr. Belivuk’s gang.</p><div class="3631eeea686a53043cafd0c103f6a0dd" data-index="7" style="float: none; margin:10px 0 10px 0; text-align:center;"><div id="M587632ScriptRootC913423"></div> <script src="https://jsc.mgid.com/u/p/upnewsinfo.com.913423.js" async></script> </div><p class="css-axufdj evys1bk0">Stevan Dojcinovic, Krik’s editor in chief, said that organized crime in Serbia — and government officials — had long been tied to the “brutal force of nature” provided by soccer hooligans.</p><p class="css-axufdj evys1bk0">“Politicians have always been afraid of our hooligans. No matter who is in power they always form a partnership with them,” he said.</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">The difficulties of partnering with the hooligans, however, was made evident by the demise of Serbia’s former president, Slobodan Milosevic. Under his rule in the 1990s, hooligans flooded into the ranks of state-sponsored paramilitary groups that spread mayhem in Bosnia and Kosovo after the breakup of Yugoslavia.</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">That Mr. Milosevic, for whom Mr. Vucic served as information minister and whose security services worked closely with hooligans and criminals, was in serious trouble became clear when Red Star’s ultras started chanting “Slobodan Kill Yourself!” at games. (His parents had both died in suicides.)</p><p class="css-axufdj evys1bk0">Mr. Milosevic lost power in 2000 after the ultras led students and other protesters in storming the Parliament building in Belgrade.</p><p class="css-axufdj evys1bk0">When Yugoslavia, of which Serbia was then a part, began to unravel in the late 1980s, an early sign of impending war came in May 1990 when Red Star traveled for a game in Zagreb, the capital of the neighboring Yugoslav republic of Croatia. The game was suspended after rival fans staged a violent melee and set fire to the stadium.</p><p class="css-axufdj evys1bk0">Among the Red Star supporters who had traveled to Zagreb for the match was Mr. Vucic, who later boasted that he “often fought” at games.</p><p class="css-axufdj evys1bk0">Mr. Poledica, the chief of the soccer players’ association, said: “Our politicians always fear the stadium and its terrible power. They know that any dissatisfaction in the stadium can quickly spread to the street. They want to control it.”</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">He added that he did not know why the authorities had turned against Mr. Belivuk but speculated that Mr. Belivuk and his followers had gone too far. “Everyone knew they were violent, that they beat people and made threats. But cutting off heads?”</p><p class="css-axufdj evys1bk0">Mr. Belivuk’s lawyer, Dejan Lazarevic, said that his client had not yet been formally charged and that there was no evidence to support the accusations of murder, kidnapping and other serious crimes made against him by officials.</p><p class="css-axufdj evys1bk0">Mr. Vuletic, the professor, said that Mr. Belivuk and a hoodlum known as “Sale the Mute,” who has since been killed, first took control of the south part of Partizan’s stadium soon after Mr. Vucic became prime minister in 2014, and began beating up anyone chanting insults against him.</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">Suspicions that Mr. Belivuk had powerful friends in the government, or at least law-enforcement, have been growing since 2016, when he was arrested on murder charges but then released after DNA and other evidence against him either disappeared or had to be discarded because of tampering.</p><p class="css-axufdj evys1bk0">Krik, the investigative reporting group, later published photographs showing a member of Serbia’s gendarmerie, a police force, attending soccer games with Mr. Belivuk. At the time, the officer was in a relationship with a senior official responsible for the Interior Ministry.</p><p class="css-axufdj evys1bk0">This partnership with the government, said Mr. Dojcinovic, the Krik editor, broke down last year for unknown reasons, possibly because of an internal rift in Mr. Vucic’s governing Serbian Progressive Party, some of whose members have been caught up in the investigation into Mr. Belivuk.</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">Among those taken in for questioning by the police in connection with the case is Slavisa Kozeka, the president of the Football Association of Serbia. Mr. Kozeka, a senior official in the governing party, was earlier an activist in a far-right nationalist outfit that was led for years by a convicted war criminal.</p><p class="css-axufdj evys1bk0">All the bad publicity has infuriated peaceable Partizan fans like Vladimir Trikic. Walking around the central Belgrade district of Dorcol, he showed off murals of artists, theater directors and poets who have cheered on the club. Partizan, though closely tied to the former Yugoslav Army, he said, has “always been a team for intellectuals.”</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div><div class="css-53u6y8"><p class="css-axufdj evys1bk0">For ordinary Partizan fans, Mr. Belivuk was never really a supporter but an impostor sent by Mr. Vucic to control and discredit his own team’s bitter rivals.</p><p class="css-axufdj evys1bk0">At a Partizan game in Belgrade last week, held before mostly empty stands because of the pandemic, Zoran Krivokapic was one of a handful of fans who managed to get into the stadium. He said that he had attended every home game for 47 years and blamed the rise and fall of Mr. Belivuk on what he said was a personal vendetta against Partizan by Mr. Vucic, the president.</p><p class="css-axufdj evys1bk0">“He wants to destroy Partizan and let Red Star rise,” he said.</p></div><aside class="css-ew4tgv" aria-label="companion column"/></div><div class="3631eeea686a53043cafd0c103f6a0dd" data-index="10" style="float: none; margin:10px 0 10px 0; text-align:center;"><div id="M587632ScriptRootC916546"></div> <script src="https://jsc.mgid.com/u/p/upnewsinfo.com.916546.js" async></script> </div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fupnewsinfo.com%2F2021%2F03%2F20%2Farrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Arrests+Shake+Up+a+Soccer+Scene+in+Serbia+Ruled+by+Gangsters+and+%E2%80%98Gravediggers%E2%80%99&url=https%3A%2F%2Fupnewsinfo.com%2F2021%2F03%2F20%2Farrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers%2F&via=Up+News+Info"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/&amp;media=&description=Arrests+Shake+Up+a+Soccer+Scene+in+Serbia+Ruled+by+Gangsters+and+%E2%80%98Gravediggers%E2%80%99"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Arrests+Shake+Up+a+Soccer+Scene+in+Serbia+Ruled+by+Gangsters+and+%E2%80%98Gravediggers%E2%80%99 %0A%0A https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://upnewsinfo.com/author/matilda/">Matilda Colman</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Matilda Colman"></span><meta itemprop="datePublished" content="2021-03-20T05:09:59+00:00"><meta itemprop="dateModified" content="2021-03-20T05:09:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://upnewsinfo.com/2021/03/20/arrests-shake-up-a-soccer-scene-in-serbia-ruled-by-gangsters-and-gravediggers/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://upnewsinfo.com/wp-content/uploads/2020/05/linkedin_banner_image_1-Copy-300x150.png"></span><meta itemprop="name" content="Up News Info"></span><meta itemprop="headline " content="Arrests Shake Up a Soccer Scene in Serbia Ruled by Gangsters and ‘Gravediggers’"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://upnewsinfo.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_2_755 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_755" ><script>var block_tdi_2_755 = new tdBlock();
block_tdi_2_755.id = "tdi_2_755";
block_tdi_2_755.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_755","td_column_number":3,"live_filter_cur_post_id":821484,"live_filter_cur_post_author":"28","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_755","tdc_css_class_style":"tdi_2_755_rand_style"}';
block_tdi_2_755.td_column_number = "3";
block_tdi_2_755.block_type = "td_block_related_posts";
block_tdi_2_755.post_count = "3";
block_tdi_2_755.found_posts = "4023";
block_tdi_2_755.header_color = "";
block_tdi_2_755.ajax_pagination_infinite_stop = "";
block_tdi_2_755.max_num_pages = "1341";
tdBlocksArray.push(block_tdi_2_755);</script><h4 class="td-related-title td-block-title"><a id="tdi_3_05f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_755" href="#">RELATED ARTICLES</a><a id="tdi_4_9f2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_755" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_2_755 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://upnewsinfo.com/2021/03/20/pakistani-prime-minister-imran-khan-tests-positive-for-covid-19/" rel="bookmark" class="td-image-wrap" title="Pakistani Prime Minister Imran Khan tests positive for COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://upnewsinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div> <a href="https://upnewsinfo.com/category/world-news/" class="td-post-category">World News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://upnewsinfo.com/2021/03/20/pakistani-prime-minister-imran-khan-tests-positive-for-covid-19/" rel="bookmark" title="Pakistani Prime Minister Imran Khan tests positive for COVID-19">Pakistani Prime Minister Imran Khan tests positive for COVID-19</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://upnewsinfo.com/2021/03/20/magnitude-7-quake-triggers-tsunami-advisory/" rel="bookmark" class="td-image-wrap" title="Magnitude 7 quake triggers tsunami advisory"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://upnewsinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div> <a href="https://upnewsinfo.com/category/world-news/" class="td-post-category">World News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://upnewsinfo.com/2021/03/20/magnitude-7-quake-triggers-tsunami-advisory/" rel="bookmark" title="Magnitude 7 quake triggers tsunami advisory">Magnitude 7 quake triggers tsunami advisory</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://upnewsinfo.com/2021/03/20/a-top-woman-in-canadas-military-issues-a-stinging-rebuke-of-its-culture/" rel="bookmark" class="td-image-wrap" title="A Top Woman in Canada’s Military Issues a Stinging Rebuke of Its Culture"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://upnewsinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div> <a href="https://upnewsinfo.com/category/world-news/" class="td-post-category">World News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://upnewsinfo.com/2021/03/20/a-top-woman-in-canadas-military-issues-a-stinging-rebuke-of-its-culture/" rel="bookmark" title="A Top Woman in Canada’s Military Issues a Stinging Rebuke of Its Culture">A Top Woman in Canada’s Military Issues a Stinging Rebuke of Its Culture</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_755" data-td_block_id="tdi_2_755"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_755" data-td_block_id="tdi_2_755"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="http://upnewsinfo.com/">Home</a></li><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156"><a href="https://upnewsinfo.com/about-us/">About Us</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://upnewsinfo.com/contact-us/">Contact us</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://upnewsinfo.com/disclaimer/">Disclaimer</a></li><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-160"><a href="https://upnewsinfo.com/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy;</div></div></div></div></div><div id="M587632ScriptRootC920162"></div> <script src="https://jsc.mgid.com/u/p/upnewsinfo.com.920162.js" async></script>  <script type='text/javascript' src='https://upnewsinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' src='https://upnewsinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://upnewsinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1' id='td-site-min-js'></script> <script type='text/javascript' src='https://upnewsinfo.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script> <script type='text/javascript' src='https://upnewsinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://upnewsinfo.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>  <script></script> </body></html>